在Windows 2012 R2辅助域控无法找到wbadmin.msc
【问题描述】在Windows 2012 R2辅助域控,成功安装Windows Server Backup 功能后,在管理工具中无法找到Windows Server Bakcup的管理程序(wbadmin.msc),即使删除功能,重新安装也无法解决。 ……
本博客站目前已重构仅保留旧博客文章,不提供新用户申请和新博文发表,原有用户可以登录修改内容和隐藏文章,如忘记密码,请联系站长进行重置。
【问题描述】在Windows 2012 R2辅助域控,成功安装Windows Server Backup 功能后,在管理工具中无法找到Windows Server Bakcup的管理程序(wbadmin.msc),即使删除功能,重新安装也无法解决。 ……
【问题描述】=========================== ……
【问题描述】===========================安装WSUS服务时,无法完成,报the operation cannot be completed, because the server that you specified requires a restart错误及7041的事件日志错误……
【问题描述】===========================部分用户无法访问Windows 2012域控服务器 ……
【问题描述】=========================== ……
【问题描述】=========================== ……
【问题描述】=========================== ……
【问题描述】===========================在Exchange 2010收件人管理中创建从Exchange 2003迁移旧版邮箱时报以下错误,无法新建迁移邮箱:……
【问题描述】===========================当安装完CA服务器后,尝试配置证书WEB注册服务,无法完成报0x80070057错误 ……
【问题描述】===========================当尝试启动Hyper-V虚拟机时,报以下错误,无法启动 ……
【问题描述】 =========================== ……
【问题描述】 =========================== ……
【问题描述】 =========================== ……
【问题描述】 ……
【问题描述】=========================== ……
【问题描述】 =========================== ……
一. 查询邮箱数
【问题描述】=================客户环境只有一台Windows 2003 Server x64平台下的Exchange 2007 SP1的服务器,某一次停电关机后重启服务器后,无法收发邮件,包括公网邮件及内部邮件都无法收发。OWA登录正常。Telnet 25端口不通,但是Telnet 110端口是通的。事件日志中报以下Event ID 5000和4999的错误; ……
【问题描述】=================TMG(Microsoft Forefront TMG Firewall) 2010服务器经常无法访问,需要重启服务器才能恢复正常。通过分析,无法访问并不是系统死机或是服务器关机,而是TMG服务自动停止了,可以从应用程序的事件日志中找到事件 ID:23413和14182的日志,如下: ……
2013年的6月23号,是一个平常的日子,而对于5DMAIL来说,是一个重要的日子:十年前的今天5DMAIL呱呱落地。作为老爸,既然儿子十周岁了,本来昨天就应该写点东西,但谁让赶上了周未呢,呵呵。拖到今晚,不得不打开Outlook写点文字以作纪念!没错,就是Outlook,偶写东西大多是在Outlook里完成的,天天活在E-mail里面,习惯了没办法! ……