日历文件夹属性中的一些页面丢失
问题 ===== 当我们查看用户邮箱的日历文件夹的属性时,没有Administration,Forms和Permissions
本博客站目前已重构仅保留旧博客文章,不提供新用户申请和新博文发表,原有用户可以登录修改内容和隐藏文章,如忘记密码,请联系站长进行重置。
问题 ===== 当我们查看用户邮箱的日历文件夹的属性时,没有Administration,Forms和Permissions
问题描述: ====== ……
问题描述: ====== ……
问题描述: ====== ……
问题描述: ====== ……
系统环境 ========= SBS 2003 Outlook 2007 & Windows XP SP2 ……
在Outlook 2007中,能够建立的规则的数量是没有具体上限的。但是,每个用户邮箱上能够建立的规则的总的大小是有限制的。 ……
问题描述 ========= 一个由其他用户添加的重复日历项目每天会提醒3到4次,而不是每天一次 ……
问题描述 ========= 日历文件夹显示有三个未读项目,但是这些项目并不存在日历文件夹中 ……
问题描述: ======== ……
问题描述: =========当其他程序访问Outlook时, 出现安全提醒。 问题原因: =========这是自Outlook 2002 引入的安全机制。 解决方案: =========Exchange 环境中, 通过Outlook E-mail Security Administrator Package 来部署安全选项。 ……
问题描述: =========Outlook启动时报错:"avg exchange extension" (c:\progra~1\avg\avg8\avgxch32.dll) cannot be loaded and has been disabled by outlook 问题原因: =========Outlook插件 解决方案: =========删除与avgxch32.dll相关的Outlook插件
问题描述: =========当一用户被重命名后,当发邮件到此用户时,To中显示包含老的用户名。(例如:"NewUser OldUser>") 问题原因: =========用户的legacyExchangeDN属性默认不会更改。 解决方案: =========1. 在Adsiedit.msc中手动修改 legacyExchangeDN属性。2. 在ADUC中手动添加X500 地址。 3. 将发件人的Outlook设置为在线模式, 删除NK2 文件中的不正确名字。
问题描述: =========Outlook 中会议提醒在取消后依然出现。 问题原因: =========邮箱中提醒表中的提醒队列不一致。 解决方案: =========用 MFCMAPI 删除提醒 (执行下面步骤前,请先备份Calendar) 1. 将Outlook配置成在线模式。……
问题 ===== 在Outlook中,当您尝试将一个文件夹从一个Exchange邮箱移动到另一个Exchange
问题 ===== 在Outlook 2003中单击超链接时收到错误信息: ……
问题描述:======Exchange 2007服务器的最佳实践分析器的性能基准测试不做性能分析。 原因:======这是一个正常现象。如果Exchange服务器的版本为Exchange 2007或更高,最佳实践分析器的性能基准测试会被禁用。但是相应的界面还没有最更新。 解决方案:======N/A
问题描述:======访问Exchange 2007 OWA时,收到如下错误信息: RequestUrl:https://remote.clientdomain.com:443/owa/auth/error.aspx?aspxerrorpath=/owa/auth/logon.aspxUser host address: client IP address ExceptionException type: System.Runtime.InteropServices.COMExceptionException message: No more threads can be created in the system. (Exceptionfrom HRESULT: 0x800700A4) Call stack ……
问题描述:======Exchange 2007集线器传输服务器上发现事件日志12014。 原因:======自签名证书无效或现有的证书不包含发送连接器或接受连接器上所设定的服务器FQDN。 解决方案:======生成一张新的证书使其包含发送连接器或接受连接器上所设定的服务器FQDN,并将该证书应用到SMTP服务。
问题描述:======访问Exchange 2007 OWA是,收到下面的错误信息: “Outlook Web Access did not initialize” “Exception message: Object reference not set to an instance of an object” 原因:======Exchange 2007客户端访问服务器不属于Exchange Domain Servers组。 解决方案:======将Exchange 2007客户端访问服务器添加到Exchange Domain Servers组,并重启Microsoft Exchange Active Directory Topology服务。