Token supplied to the function is invalid错误信息
问题描述:
======
当从Exchange System Manager中访问新建的Public Folder或者查看Public Folder的属性时,错误信息:"Token supplied to the function is invalid."会发生。
原因:
======
错误的证书被应用在Exadmin虚拟目录上了。
解决方案:
======
在IIS管理器中将Exadmin虚拟目录上的SSL功能关闭。
历史评论
暂无保留的历史评论。
评论为旧站历史记录,本站不再接受新评论。